Sobre el email que usais para el foro y la resp. automática

Noticias sobre cambios, actualizaciones, posibles bugs etc relacionados con este foro en el que te encuentras.

Moderadores: Toti, golbergmasjunior, neo22s, Ayu

Avatar de Usuario
Ayu
Administrador
Administrador
Mensajes: 3983
Registrado: Mié Dic 20, 2006 3:30 am

Sobre el email que usais para el foro y la resp. automática

Mensajepor Ayu » Lun Feb 05, 2007 5:46 pm

Hola,

He visto que algunos de los tecnoforeros, usais direcciones de email y al registraros elegis "mostrar mi dirección de email". Esto quiere decir que los spammers que se registren en el foro (personas, no bots) podrán conseguir direcciones de email a las que enviar basura después, porque estas direcciones aparecen en los botones de "email" que salen en la lista de usuarios. Por lo tanto, os emplazo a tomar medidas de seguridad al respecto, y a marcar en vuestros perfiles de usuarios la casilla:

"Mostrar siempre mi dirección de mail" -> elegir NO.

Esto ayudará a que mantengais vuestros buzones de correo más libres de spam y que además evitará problemas al foro, ya que desde aquí nunca se envia SPAM pero es posible que gente con malas intenciones lo utilice para conseguir emails. Aunque escondais la dirección, siempre podreis seguir recibiendo mensajes privados como es habitual.

Por último, a todos aquellos que querais que la respuesta rápida aparezca por defecto "activada" para vosotros (es decir, que salga directamente y no haga falta pulsar en el botón de respuesta rápida), teneis una opción para activarlo en vuestro perfil, titulada: "Mostrar respuesta rapida por defecto"

Un saludo.
En ocasiones, duermo.

Avatar de Usuario
Toti
Administrador
Administrador
Mensajes: 700
Registrado: Mié Dic 20, 2006 3:48 am

Mensajepor Toti » Lun Feb 05, 2007 7:40 pm

ayu, a mi no me deja seleccionar lo de la respuesta rapida mostrada por defecto, me aparecen los circulitos para seleccionar sombreados, ¿soy raro?

Avatar de Usuario
Ayu
Administrador
Administrador
Mensajes: 3983
Registrado: Mié Dic 20, 2006 3:30 am

Mensajepor Ayu » Lun Feb 05, 2007 9:22 pm

Toti escribió:ayu, a mi no me deja seleccionar lo de la respuesta rapida mostrada por defecto, me aparecen los circulitos para seleccionar sombreados, ¿soy raro?


Hmmm es que las vacas no pueden hacer esto.

Bueno, es posible que haya metido la pata y que haga falta ser administrador para poder cambiar eso... le pasa lo mismo a alguien más? Se debería de poder cambiar como usuario... le echaré un vistazo a ver...
En ocasiones, duermo.

Avatar de Usuario
Toti
Administrador
Administrador
Mensajes: 700
Registrado: Mié Dic 20, 2006 3:48 am

Mensajepor Toti » Lun Feb 05, 2007 11:06 pm

mira, te muestro
y no la etngo activado por defecto, tengo que pulsar el boton
Imagen

Avatar de Usuario
golbergmasjunior
Administrador
Administrador
Mensajes: 2645
Registrado: Mié Dic 20, 2006 5:17 pm
Ubicación: X BCN ;)
Contactar:

Mensajepor golbergmasjunior » Lun Feb 05, 2007 11:15 pm

A mi tampoco me deja seleccionar la opción, se me queda en blanco y no deja seleccionar nada.

Salu2!
>Mis "tesoros": HTC Google Nexus One, Samusng GT-S8500 Wave, Motorola Dext, Nokia 5630 XpressMusic, y varios más ;)
Imagen
^^ ¡Larga vida al Anime! ^^


Volver a “Noticias del foro”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 0 invitados