¿Que diantres le pasa al MSN?

Moderadores: Toti, golbergmasjunior, neo22s, Ayu, Spamcops

Avatar de Usuario
golbergmasjunior
Administrador
Administrador
Mensajes: 2645
Registrado: Mié Dic 20, 2006 5:17 pm
Ubicación: X BCN ;)
Contactar:

¿Que diantres le pasa al MSN?

Mensajepor golbergmasjunior » Vie Mar 16, 2007 8:48 pm

Llevo todo el rato que no me puedo conectar, me da erro todo el rato. He reinciado y sigue igual, es imposible conectarse.

Hace un rato tras varios intentos he conseguido conectarme pero se me ha caído el wifi y ya no he podido volver a entrar.

¿Os pasa a vosotros? ¿Os conecta? quiero saber si es problema de mi conexión o qué, normalmente me puedo conectar pero hoy no.

Si ya teneis sesión inciada no pasa nada pero si eis de iniciar quizás no os deje entrar. Llevo ya bastaaaaante rato intentando entrar y es imposible.

Salu2!
>Mis "tesoros": HTC Google Nexus One, Samusng GT-S8500 Wave, Motorola Dext, Nokia 5630 XpressMusic, y varios más ;)
Imagen
^^ ¡Larga vida al Anime! ^^

Avatar de Usuario
rondstif
Tecnócrata
Tecnócrata
Mensajes: 638
Registrado: Lun Feb 05, 2007 11:04 pm

Mensajepor rondstif » Vie Mar 16, 2007 9:15 pm

A mi tampoco me deja entrar. Llevo intentándolo desde las 7 y nada. Reinicie el ordenador unas cuantas veces pensando que era mi ordenador, pero por lo visto es un error generalizado.

Saludos!
Imagen

Avatar de Usuario
Ayu
Administrador
Administrador
Mensajes: 3983
Registrado: Mié Dic 20, 2006 3:30 am

Mensajepor Ayu » Vie Mar 16, 2007 9:18 pm

Estas cosas pasan a menudo con el MSN. Tienen muchos servidores y a veces alguno de ellos se cae o lo ponen en mantenimiento y algunos usuarios, los que dependen de esas máquinas, no pueden entrar, mientras que otros sí.

A mi me han pasado todo tipo de cosas raras con el MSN (como cuando no podía recibir mensajes de nadie a menos que yo les enviara uno primero... si tenía su ventana abierta, los demás podían escribirme, y si no la tenía abierta, les rebotaban todos los mensajes que me enviaban con un error... se arregló sólo después de un par de semanas así).
En ocasiones, duermo.

Avatar de Usuario
rondstif
Tecnócrata
Tecnócrata
Mensajes: 638
Registrado: Lun Feb 05, 2007 11:04 pm

Mensajepor rondstif » Vie Mar 16, 2007 9:33 pm

Ey! Me acaba de dejar entrar!!
Imagen

Avatar de Usuario
golbergmasjunior
Administrador
Administrador
Mensajes: 2645
Registrado: Mié Dic 20, 2006 5:17 pm
Ubicación: X BCN ;)
Contactar:

Mensajepor golbergmasjunior » Vie Mar 16, 2007 9:35 pm

Pues a mí sigue sin dejarme.

Llevo desde las 6 que he llegado a casa probando y nada, he conseguido entrar una vez hace rato y después nada.

Desde luego...

Salu2!
>Mis "tesoros": HTC Google Nexus One, Samusng GT-S8500 Wave, Motorola Dext, Nokia 5630 XpressMusic, y varios más ;)

Imagen

^^ ¡Larga vida al Anime! ^^

Avatar de Usuario
golbergmasjunior
Administrador
Administrador
Mensajes: 2645
Registrado: Mié Dic 20, 2006 5:17 pm
Ubicación: X BCN ;)
Contactar:

Mensajepor golbergmasjunior » Vie Mar 16, 2007 10:54 pm

Vale, parece ser que ha sido un problema general del msn de esta tarde.

Ya he podido entrar, y mucha gente más también, parece que se ha arreglado.

Salu2!
>Mis "tesoros": HTC Google Nexus One, Samusng GT-S8500 Wave, Motorola Dext, Nokia 5630 XpressMusic, y varios más ;)

Imagen

^^ ¡Larga vida al Anime! ^^

Avatar de Usuario
Angelixo
Tecnócrata avanzado
Tecnócrata avanzado
Mensajes: 1764
Registrado: Jue Dic 21, 2006 1:37 am
Ubicación: Murciaa....
Contactar:

Mensajepor Angelixo » Vie Mar 16, 2007 11:17 pm

Os diria que usarais AMSN pero si es de los servidores, nada jeje
Imagen

Avatar de Usuario
CREATOR
Tecnócrata
Tecnócrata
Mensajes: 339
Registrado: Mié Dic 20, 2006 10:04 pm
Ubicación: Madrid

Mensajepor CREATOR » Sab Mar 17, 2007 1:31 am

Lo gracioso es que le das a lo de comprobar el estado del servicio, y ponía que todos los servidores estaban funcionando correctamente... Ayyyyyy jeje.

S2!
Imagen

Avatar de Usuario
golbergmasjunior
Administrador
Administrador
Mensajes: 2645
Registrado: Mié Dic 20, 2006 5:17 pm
Ubicación: X BCN ;)
Contactar:

Mensajepor golbergmasjunior » Sab Mar 17, 2007 2:12 pm

Sí, nunca he visto que ahí ponga algo diferente, siemrpe dice que está bien.

Parece ser que se ha arreglado, ahora me ha entrado a la primera como siempre.

Salu2!
>Mis "tesoros": HTC Google Nexus One, Samusng GT-S8500 Wave, Motorola Dext, Nokia 5630 XpressMusic, y varios más ;)

Imagen

^^ ¡Larga vida al Anime! ^^

Avatar de Usuario
SoPpO
TecnoChoujin Total
TecnoChoujin Total
Mensajes: 5506
Registrado: Mié Dic 20, 2006 4:20 pm
Ubicación: Albacete

Mensajepor SoPpO » Sab Mar 17, 2007 8:53 pm

Esos problemas suelen ser comunes en MSN, te deja entrar al correo de hotmail por web, pero no te deja entrar al MSN.

Ayer viernes estuve tood el rato asi, asique, no desespereis.

Saludos
SI ERES UN POCO CURIOSO NO PINCHES AQUI
Imagen
Vote for SoPpO!!
E65, 6280.
Vodafone, Yoigo, Orange, Lebara
Peugeot 307 ;)
XBOX, Wii + WiiKey :D + 1,2 TB en juegos Wii
iPod Touch 8Gb V.2.1
MacBook 13"

Avatar de Usuario
juanillo75
Tecnovato
Tecnovato
Mensajes: 48
Registrado: Sab Mar 17, 2007 10:01 pm

Mensajepor juanillo75 » Sab Mar 17, 2007 10:24 pm

parece que hoy esta todo correcto pero ayer hasta las 10 de la noche no me dejo entrar
Imagen


Volver a “Software en general”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado