Sharp 703 sh y configuración yoigo

770SH, 550SH, 703SH, 902SH, 903SH, GX25-29-17-15 etc...

Moderadores: Toti, golbergmasjunior, neo22s, Ayu, Spamcops

Avatar de Usuario
Ayu
Administrador
Administrador
Mensajes: 3983
Registrado: Mié Dic 20, 2006 3:30 am

Mensajepor Ayu » Sab Sep 15, 2007 7:03 pm

Si es que en Tecnocomunidad hay de todo... ;)

P.D. La base de datos del foro ocupa ya 35Mb... 35Mb de textos son muchos textos.
En ocasiones, duermo.

Avatar de Usuario
golbergmasjunior
Administrador
Administrador
Mensajes: 2645
Registrado: Mié Dic 20, 2006 5:17 pm
Ubicación: X BCN ;)
Contactar:

Mensajepor golbergmasjunior » Sab Sep 15, 2007 7:23 pm

Gracias golbergmasjunior, es precisamente lo que estaba buscando!


De nada, aunque a ver si consigues hacerlo funcionar, porque yo probé una vez y no lo conseguí, ahora mismo ya no lo necesito porque tengo conexión adsl fija pero...

Salu2!
>Mis "tesoros": HTC Google Nexus One, Samusng GT-S8500 Wave, Motorola Dext, Nokia 5630 XpressMusic, y varios más ;)
Imagen
^^ ¡Larga vida al Anime! ^^

gaRFio
Tecnovato
Tecnovato
Mensajes: 45
Registrado: Sab Feb 03, 2007 2:27 pm

Mensajepor gaRFio » Dom Sep 16, 2007 12:47 am

De nada, aunque a ver si consigues hacerlo funcionar, porque yo probé una vez y no lo conseguí


Si, lo he hecho funcionar. Despues de mirar varias configuraciones y toquetear varias cosas he conseguido conectar.
www.redshines.com - Busca videos de youtube, google video, ifilm, metacafe, dailymotion...
www.viloader.net - Descarga videos de youtube

Avatar de Usuario
golbergmasjunior
Administrador
Administrador
Mensajes: 2645
Registrado: Mié Dic 20, 2006 5:17 pm
Ubicación: X BCN ;)
Contactar:

Mensajepor golbergmasjunior » Dom Sep 16, 2007 1:56 am

A mi lo que me daba problema son los drivers wifi, bt, ya que se mezclaba con los dirvers de windows y se hacía el ordenador la picha un lío... ¿A ti no te ha dado problemas? Tenía XP SP2...

Salu2!!!
>Mis "tesoros": HTC Google Nexus One, Samusng GT-S8500 Wave, Motorola Dext, Nokia 5630 XpressMusic, y varios más ;)

Imagen

^^ ¡Larga vida al Anime! ^^

gaRFio
Tecnovato
Tecnovato
Mensajes: 45
Registrado: Sab Feb 03, 2007 2:27 pm

Mensajepor gaRFio » Dom Sep 16, 2007 10:44 am

no, no he tenido problemas con los drivers del bluetooth ni del wifi...por lo menos con la marca conceptronic...
www.redshines.com - Busca videos de youtube, google video, ifilm, metacafe, dailymotion...

www.viloader.net - Descarga videos de youtube

Avatar de Usuario
Ayu
Administrador
Administrador
Mensajes: 3983
Registrado: Mié Dic 20, 2006 3:30 am

Mensajepor Ayu » Dom Sep 16, 2007 5:29 pm

Ya te dije Golberg que lo tuyo era raro. Yo fue conectar y listo... el bt no me dió problemas.
En ocasiones, duermo.

Avatar de Usuario
SoPpO
TecnoChoujin Total
TecnoChoujin Total
Mensajes: 5506
Registrado: Mié Dic 20, 2006 4:20 pm
Ubicación: Albacete

Mensajepor SoPpO » Dom Sep 16, 2007 11:51 pm

A mi este verano me pasó al go parecido, que por culpa de drivers y todo eso no me iba, y por eso os daba la lata de ver como se hacia, pq parecia que hacia yo algo mal.

Menos mal que no fue así, y tuve que reiniciar los USB para que perdiera toda la información y volver a hacerlo desde 0, entonces si me fue.
SI ERES UN POCO CURIOSO NO PINCHES AQUI
Imagen
Vote for SoPpO!!
E65, 6280.
Vodafone, Yoigo, Orange, Lebara
Peugeot 307 ;)
XBOX, Wii + WiiKey :D + 1,2 TB en juegos Wii
iPod Touch 8Gb V.2.1
MacBook 13"


Volver a “Sharp”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado