"Recordatorios" en motorola...

Hello Moto!

Moderadores: neo22s, Ayu, Toti, golbergmasjunior, Spamcops

Avatar de Usuario
golbergmasjunior
Administrador
Administrador
Mensajes: 2645
Registrado: Mié Dic 20, 2006 5:17 pm
Ubicación: X BCN ;)
Contactar:

"Recordatorios" en motorola...

Mensajepor golbergmasjunior » Dom Oct 14, 2007 2:39 pm

Hola, pues posteo para una duda, ya que tengo un problemilla con el V3xx y no se si es así, o es que está mal.

En timbres, hay una opcion que se llama recordatorio, ¿Ese recordatorio debería sonar (O vibrar, depende de como lo tengas configurado) cuando hay una llamada perdida o sms? ¿O sólo cuando está escaso de batería? He tenido varios motorola y recuerdo que hacían "pi-pup" al rato cuando tenías una llamada perdida o un sms, si no los mirabas (¿Recuerdo mal?). En este no me suena nada cuando lleva muchos minutos con una llamada perdida o un sms, y claro, entonces no se de que sirve ese recordatorio sino funciona. En opciones está activado y he probado tanto con sonido, como con vibración y de ninguna de las maneras funciona.

¿Que he de hacer, he de habilitar la funcion quizás? ¿Se puede, al menos, modificar de alguna manera (Según he oído se puede) para que al menos el led rojo de fuera se mantenga encendido como recordatorio de llamadas perdidas y sms? Es que me parece una putada que no vaya esta función, pues es una de las que más he apreciado en los motorola. En mi N95 tengo un programa que se llama remind-me que cuando tienes una llamada perdida o sms/mms, te hace un sonido indicandotelo cada poco rato, por si no te has dado cuenta.

Gracias y salu2!
>Mis "tesoros": HTC Google Nexus One, Samusng GT-S8500 Wave, Motorola Dext, Nokia 5630 XpressMusic, y varios más ;)
Imagen
^^ ¡Larga vida al Anime! ^^

Avatar de Usuario
anguita
Tecnócrata
Tecnócrata
Mensajes: 381
Registrado: Mié Dic 20, 2006 4:10 pm
Ubicación: Mengibar

Mensajepor anguita » Lun Oct 15, 2007 3:40 pm

para que te suenen las llamadas perdidas en el e770 tenias q ir a configuracion -> red > tonos de servicio y activa activas o desactivas

salu2
Imagen

Sony Ericcsson K810i --> Review http://www.tecnocomunidad.com/viewtopic.php?p=26488

Nokia E65 --> Review http://www.tecnocomunidad.com/viewtopic.php?t=2612

Cascar es mu chungo, cuando mueres no importan los porros que te hayas fumado, o los polvos que hayas echado, solo si vives con tus principios morirás bién.

Avatar de Usuario
golbergmasjunior
Administrador
Administrador
Mensajes: 2645
Registrado: Mié Dic 20, 2006 5:17 pm
Ubicación: X BCN ;)
Contactar:

Mensajepor golbergmasjunior » Lun Oct 15, 2007 9:03 pm

¡Pues tenía esa opcion desactivada! Voy a ver si es eso... ¡Muchísimas gracias!!!

EDIT: He activado eso y sigue sin funcionarme. Le tendré que re-flashear todo entero, joer, que me esta dando muchos problemas... y no le haré nada mas que subirle volumen y ya está.

Salu2!
>Mis "tesoros": HTC Google Nexus One, Samusng GT-S8500 Wave, Motorola Dext, Nokia 5630 XpressMusic, y varios más ;)

Imagen

^^ ¡Larga vida al Anime! ^^

Avatar de Usuario
golbergmasjunior
Administrador
Administrador
Mensajes: 2645
Registrado: Mié Dic 20, 2006 5:17 pm
Ubicación: X BCN ;)
Contactar:

Mensajepor golbergmasjunior » Mar Oct 16, 2007 11:35 pm

Arreglado. Por suerte no he necesitado re-flashearlo, le he echo un master reset y borrado de todo y ya funciona, eso sí cada 5 minutos suena, ya podría sonar cada 2, como el N95 jejeje.

Salu2!
>Mis "tesoros": HTC Google Nexus One, Samusng GT-S8500 Wave, Motorola Dext, Nokia 5630 XpressMusic, y varios más ;)

Imagen

^^ ¡Larga vida al Anime! ^^


Volver a “Motorola”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado